OCR识别接口出错

Incident Report for JLHC TGCOP

Postmortem

主要因上传检测逻辑导致的响应冲突,以及get参数和post参数同时请求可能出现的冲突问题.

Posted Sep 21, 2025 - 16:57 CST

Resolved

已修复POST上传图片文件时出现的错误
Posted Sep 21, 2025 - 16:54 CST

Investigating

OCR图片内容文本识别接口出现图片文件上传错误问题
Posted Sep 21, 2025 - 16:34 CST
This incident affected: api-主站.